Benutzer-Werkzeuge

Webseiten-Werkzeuge


anforderungen

Unterschiede

Hier werden die Unterschiede zwischen zwei Versionen angezeigt.

Link zu dieser Vergleichsansicht

Beide Seiten der vorigen Revision Vorhergehende Überarbeitung
anforderungen [2017/09/26 16:09]
admin
anforderungen [2019/04/29 19:54] (aktuell)
admin
Zeile 9: Zeile 9:
 Windows 7 32/64 Bit oder höher\\ Windows 7 32/64 Bit oder höher\\
 .NET 4.5 Framework oder höher\\ .NET 4.5 Framework oder höher\\
-Amicron Faktura ​11 oder 12 (ungetestet auch Version ​10\\+Amicron Faktura 10 oder höher ​\\
 Firebird SQL Server 2.5\\ Firebird SQL Server 2.5\\
  
anforderungen.txt · Zuletzt geändert: 2019/04/29 19:54 von admin